Asesoramiento técnico · Lun–Vie · 9:00–18:30

Akuvox X933W — Monitor Android 9.0 para Videoportero
CONTROL

Akuvox X933W — Monitor Android 9.0 para Videoportero

Monitor Android 9.0 para Videoportero - Pantalla IPS de 7" - Audio bidireccional Crystal Clear | Easy UI - TCP/IP, PoE, WiFi, Bluetooth, SIP estándar - Mantenim…

  • PoECorriente y datos por un cable
  • AudioMicrófono integrado
292,95 € IVA incluido
✓ En stock — envío 24-48h
💬 Preguntar📱 Ver en tu pared
  • Envío gratis
  • ↩️ 14 días para devolver
  • Garantía 3 años
  • 📞 Soporte técnico real en español

Características

  • Pantalla IPS Android 9.0 para videoportero de 7" con diseño Luxury Italian
  • Interfaz de usuario Easy UI
  • Micrófono y doble altavoz integrados
  • Audio bidireccional con tecnología Crystal Clear con control de ganancia automático
  • Detección de voz automática
  • 1 entrada de timbre y 8 de alarma
Ver 6 características más
  • 2 Salidas de relé
  • Grabación y captura de imágenes
  • Extensión múltiple de pantallas
  • TCP/IP, WiFi, RS485 y Bluetooth
  • 1 puerto PoE IEEE802.3af
  • SIP estándar de fácil integración

Especificaciones técnicas

Sistema operativoAndroid 9.0
HardwareRAM: 2GB | ROM: 8GB
LCD7" IPS 1024x600
Modo de operaciónPanel táctil Capacitivo
Entradas8 Entradas de alarma configurables y 1 de timbre
Salidas2 de relé
AudioAudio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio
Formato de AudioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722 DTMF (RFC2833), SIP Info
Ver 8 especificaciones más
Acceso remotoAplicación teléfono móvil SmartPlus o configuración a través de navegador WEB Acceso remoto por Cloud: sí dispone
Modo de funcionamientoRed local y/o a través de nube en diferentes redes
Actualizaciones de firmwareEn remoto con nube mediante cuenta de instalador o a través de navegador web en local
Interfaz de redEthernet 10/100 BaseT / RS485 / RTSP / WiFi 802.11b/g/n
AlimentaciónDC 12 V / 600 mA / standard PoE (IEEE802.3af)
Temp. funcionamiento-10º C ~ +45º C
Dimensiones205 (An) x 148 (Al) x 27.5 (Fo) mm
Peso600 g
Marca
Akuvox
Modelo
X933W
Referencia del fabricante
AK-X933W
EAN
6933964802059

Completa tu instalación

Placas para completar la instalación

Placas exteriores de la misma marca; verifica la interoperabilidad del modelo antes de instalar.